Ududtuled ei rakendu

Postitused, mis on seotud valgustusseadmetega
kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas kuno666 » 06 Okt 2017 14:43

Pirnid mingid osrami omad 51w

Kasutaja avatar
oskaja
Klubiliige
Postitusi: 612
Liitunud: 13 Okt 2008 17:49
Asukoht: Tallinn
Tänanud: 2 korda
Tänatud: 12 korda

Re: Ududtuled ei rakendu

Postitus Postitas oskaja » 07 Okt 2017 20:01

Nii..viga leitud. Stange taga oli juhe liite/hargnemise kohast ära mädanenud.

Enrix
Klubiliige
Postitusi: 191
Liitunud: 07 Sept 2013 22:01
Asukoht: Tallinn / Pääsküla
Tänanud: 14 korda
Tänatud: 10 korda

Re: Ududtuled ei rakendu

Postitus Postitas Enrix » 08 Okt 2017 11:45

Mul ka tagumine udutuli ei funka. Voolu taha klemmidele ega pistikusse ei jõua. Esimesed töötavad nagu peavad, mingit kaitset asja siis pole vahel neil? Või kuidas kontrollida seda lüliti viga, kuid kui lülitit vajutada tekib spidoplokis ilusti sisselülitatud märgike.
X20XEV 1996 & Y26SE 2001

kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas kuno666 » 16 Apr 2018 19:28

Kas 2003 a omegal on udutuledel siis mõni relee vahel või mitte? Esimesed saavad põleda 10 minutit ja siis lüliti läheb nii tuliseks et sulab seest ära. Naapri vectral on relee vahel ja on kuulda kuidas vajutades kohe plõksub.
Teine asi on tagumine udukas mis ei toimi. Ennem vajutades läks armatuurist tuli põlema aga enam ei tee seda ka.

Kasutaja avatar
oskaja
Klubiliige
Postitusi: 612
Liitunud: 13 Okt 2008 17:49
Asukoht: Tallinn
Tänanud: 2 korda
Tänatud: 12 korda

Re: Ududtuled ei rakendu

Postitus Postitas oskaja » 16 Apr 2018 19:42

Skeemi järgi eraldi releed ei ole. Esimestel vähemasti mitte. Sul kuskil miski lühis.

kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas kuno666 » 25 Apr 2018 09:29

Sain tagumise udutule korda . Seal taga oli juhtmetega mingi jama. Sellel on originaalis seal taga see suurem käru pistik mille ma välja vahetasin ja nüüd tuli tule tagant natuke juhtmeid ringi teha ja hakkas tuli tööle .
Esimesed ka üle vaatama ja uurima miks see lüliti nii palavaks läheb aga ilmselt peab relee vahele panema ja saab mure korda .

Kasutaja avatar
Martink91
Klubiliige
Postitusi: 2588
Liitunud: 24 Dets 2012 14:00
Auto: 3.0DTI 3.5 Bi-turbo
Asukoht: Keila/Tallinn
Tänanud: 12 korda
Tänatud: 51 korda

Re: Ududtuled ei rakendu

Postitus Postitas Martink91 » 25 Apr 2018 09:41

relee lisamine ei lahenda ju probleemi. Kui originaal süsteem töötab ilma releeta, siis peab viga kuskil relee süsteemis olema.
Pragu põleb sul udutulede lüiti maha. Kui relee vahale paned, mis kannatab rohkem koormust, põleb vb terve auto maha... Probleemi allikas tuleb leida.
53917831 Diagnost
võtmed viewtopic.php?f=23&t=13081
kasutatud varuosad viewtopic.php?f=23&t=10487
tööriistad viewtopic.php?f=49&t=13534

kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas kuno666 » 25 Apr 2018 09:54

Vean uued juhtmed tuledele ja panen nendele relee vahele . Vectral on juba tehasest relee vahel et lüliteid ei lõhuks aga omegal käib läbi lüliti kogu vool. Eest vaatasin juhtmed üle ja seal olid need korras.

Kasutaja avatar
Martink91
Klubiliige
Postitusi: 2588
Liitunud: 24 Dets 2012 14:00
Auto: 3.0DTI 3.5 Bi-turbo
Asukoht: Keila/Tallinn
Tänanud: 12 korda
Tänatud: 51 korda

Re: Ududtuled ei rakendu

Postitus Postitas Martink91 » 25 Apr 2018 20:45

kas lüliti põleb maha siis kui tuled sees on või ka siis kui tuled sees ei ole?
Laena kelleltki alalisvoolu ampertange(minul on olemas), leiad sellega kiirelt voolulekked üles. Mul oli näiteks aku all juhtmekimbus 5-6 juhet kokku sulanud kevadel.
53917831 Diagnost
võtmed viewtopic.php?f=23&t=13081
kasutatud varuosad viewtopic.php?f=23&t=10487
tööriistad viewtopic.php?f=49&t=13534

kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas kuno666 » 25 Apr 2018 21:34

Kui udukad põlema panna siis mingi ajapärast enam lüliti ei toimi ja kui lahti võtta siis seest on see jublakas sinna plastiku sisse sulanud .
Aku aluse võiks ka üle vaadata sest sellel autol on päris mitu avariid olnud ja võimalik ,et kusagil võib mingi jama veel siis olla. Tuttaval peaks ka need tangid olemas olema.

Kasutaja avatar
Martink91
Klubiliige
Postitusi: 2588
Liitunud: 24 Dets 2012 14:00
Auto: 3.0DTI 3.5 Bi-turbo
Asukoht: Keila/Tallinn
Tänanud: 12 korda
Tänatud: 51 korda

Re: Ududtuled ei rakendu

Postitus Postitas Martink91 » 25 Apr 2018 21:40

Kontolli üle et tegu just alalisvoolu omadega on, need on üsnagi haruldased asjad. Vahelduv voolu omad on see eest väga levinud, kuid nendega ei saa alalisvoolu adekvaatselt mõõta.
53917831 Diagnost
võtmed viewtopic.php?f=23&t=13081
kasutatud varuosad viewtopic.php?f=23&t=10487
tööriistad viewtopic.php?f=49&t=13534

Kasutaja avatar
siimp
Klubiliige
Postitusi: 106
Liitunud: 25 Aug 2015 09:34
Asukoht: Põlva
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas siimp » 29 Juul 2018 08:15

Ei hakka uut teemat tegema, kasutan seda :)
Pre fl oomile sai fl stange pandud, uduka pistikut isegi ei leia, kuskile nagu voolu ei tule (voltmeetriga kõik pistikud läbi vaadatud). Samas kui udukad salongist sisse lülitada siis hakkavad xenonid diskot panema. Kust viga otsida? :D
Omega 2.5dti automaat
Omega 2.5dti manuaal+LSD

Kasutaja avatar
raudpats0
Klubiliige
Postitusi: 2078
Liitunud: 19 Sept 2007 18:59
Asukoht: Tartu
Tänanud: 5 korda
Tänatud: 8 korda

Re: Ududtuled ei rakendu

Postitus Postitas raudpats0 » 29 Juul 2018 16:44

siimp kirjutas:
29 Juul 2018 08:15
Ei hakka uut teemat tegema, kasutan seda :)
Pre fl oomile sai fl stange pandud, uduka pistikut isegi ei leia, kuskile nagu voolu ei tule (voltmeetriga kõik pistikud läbi vaadatud). Samas kui udukad salongist sisse lülitada siis hakkavad xenonid diskot panema. Kust viga otsida? :D
uduka pistikud on kummalgi pool poolraami otsa küljes. pakuks et voolu jääb väheks tuledel. kui tehasest pole udukaid küljes siis eraldi kaitsmeid udukatel pole. on kaugtuledega sama kaitsme all plus üks on sama rea keskel 15 A.

fl kerel sama häda. aga udukate pistikuid on 1 stange all. seal kipub massi juhe ära oksüdeeruma.
119BDD-110kw automaat caravan 2002a
106 kw manuaal sedaan 2003
96kw manuaal 5 ust luukpära 2003
op-com , autocom

tel: 58162851

Kasutaja avatar
siimp
Klubiliige
Postitusi: 106
Liitunud: 25 Aug 2015 09:34
Asukoht: Põlva
Tänanud: 1 kord
Tänatud: 4 korda

Re: Ududtuled ei rakendu

Postitus Postitas siimp » 29 Juul 2018 16:54

Väljendasin ebatäpselt ennast, xenoni all mõtlesin siis lähituld, mis tegelt ju uduka sisselülitamisel sisse ennast ei peaks lülitama.
Omega 2.5dti automaat
Omega 2.5dti manuaal+LSD

Kasutaja avatar
raudpats0
Klubiliige
Postitusi: 2078
Liitunud: 19 Sept 2007 18:59
Asukoht: Tartu
Tänanud: 5 korda
Tänatud: 8 korda

Re: Ududtuled ei rakendu

Postitus Postitas raudpats0 » 30 Juul 2018 03:36

siimp kirjutas:
29 Juul 2018 16:54
Väljendasin ebatäpselt ennast, xenoni all mõtlesin siis lähituld, mis tegelt ju uduka sisselülitamisel sisse ennast ei peaks lülitama.
Keegi on silla peale viskand kui pooltuled rakenduvad udukate sisselülitamisel.
119BDD-110kw automaat caravan 2002a
106 kw manuaal sedaan 2003
96kw manuaal 5 ust luukpära 2003
op-com , autocom

tel: 58162851

Vasta