Omega B fl esimesed udutuled ei põle

Postitused, mis on seotud valgustusseadmetega
Vasta
Reino
Huviline
Postitusi: 4
Liitunud: 04 Dets 2014 23:08
Asukoht: Tallinn
Tänanud: 0
Tänatud: 0

Omega B fl esimesed udutuled ei põle

Postitus Postitas Reino » 24 Mär 2016 09:42

Tere!

Vahetasin kaitsmekarbis kaitsme, salongis tuledelüliti, udutulede lambid, puhastasin pistikud ja kontrollisin stange all olevad juhtmed aga ikka ei põle. Kasutasin otsingut, kuid sellega targemaks ei saanud. Nagu aru saan siis udutuledel eraldi releed ei ole. Kas on veel mingi koht, mida puhastada/kontrollida?

GertK
Klubiliige
Postitusi: 793
Liitunud: 16 Nov 2011 16:52
Asukoht: Pärnu
Tänanud: 1 kord
Tänatud: 1 kord

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas GertK » 24 Mär 2016 09:53

Kas vool pistikusse jõuab? Kui jõuab siis tasub proovida teist lülitit/releed. Kui ei jõua siis tuleb hakata otsima kust kaob vool/kuhumaani on vool.
● 5866 5966
Lexus GS450H 06' [031MGI]
Opel Omega 3.2 V6 01' [639TEZ]
Wir Rasen Nicht, Wir Fliegen Tief :twisted:

Reino
Huviline
Postitusi: 4
Liitunud: 04 Dets 2014 23:08
Asukoht: Tallinn
Tänanud: 0
Tänatud: 0

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas Reino » 24 Mär 2016 10:14

Vool lampide pistikuni ei jõua. Nii palju panin tähele, et tagumiste udutulede rakendumisel käib nagu relee plõks aga esimestega seda ei käi.

GertK
Klubiliige
Postitusi: 793
Liitunud: 16 Nov 2011 16:52
Asukoht: Pärnu
Tänanud: 1 kord
Tänatud: 1 kord

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas GertK » 24 Mär 2016 10:21

Reino kirjutas:Vool lampide pistikuni ei jõua. Nii palju panin tähele, et tagumiste udutulede rakendumisel käib nagu relee plõks aga esimestega seda ei käi.
Vaata stange alune juhtmestik üle see flil probleemiks tavaliselt, et juhtmed hõõrduvad läbi. Samas kui tester olemas saad teleest mõõta kas ja palju sealt voolu tuleb ja kas see ka sealt edasi juhtmesse läheb.
● 5866 5966
Lexus GS450H 06' [031MGI]
Opel Omega 3.2 V6 01' [639TEZ]
Wir Rasen Nicht, Wir Fliegen Tief :twisted:

vivaldi
Klubiliige
Postitusi: 1129
Liitunud: 12 Jaan 2008 20:10
Asukoht: Pärnu
Tänanud: 0
Tänatud: 3 korda

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas vivaldi » 24 Mär 2016 11:49

Vaata jah stange all olev juhtmestik üle. Probleemiks võib olla signaalide juures asuv juhtmestiku ühendus pistik ka.
MB W211 E320CDI, Opel Omega B C20NE

kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas kuno666 » 24 Mär 2016 12:20

Küsiks siit teise küsimuse kas kellegil on olnud sellist probleemi ,et udutulede lülitid põlevad lihtsalt läbi? Eile sai juba teine lüliti täitsa otsa. Vahepeal sai tehtud 2 lülitist 1 töötav aga peale eilset polnud sellega enam midagi teha. EI tea mis täitsa uus lüliti ka maksta võib eelmise ostsin kasutatud .

Kasutaja avatar
Anz69
Klubiliige
Postitusi: 693
Liitunud: 14 Mär 2007 01:53
Asukoht: Pärnu/Tallinn
Tänanud: 15 korda
Tänatud: 11 korda

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas Anz69 » 24 Mär 2016 12:36

ma panin kunagi pre-fl relee vahele ning vedasin uued juhtmed täies ulatuses, siis jäi ok.
ega tehasest vist seal releed vahel pole ja see lüliti lihtsalt vanadusest sulab ära
Vectra GTS 2.0T 2004' [131AVS]
Omega 3.2 vagun 2001' [498THS]

Diisliga köetakse maja ning küntakse põldu, bensiiniga sõidavad autod :twisted:

vivaldi
Klubiliige
Postitusi: 1129
Liitunud: 12 Jaan 2008 20:10
Asukoht: Pärnu
Tänanud: 0
Tänatud: 3 korda

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas vivaldi » 24 Mär 2016 12:49

kuno666 kirjutas:Küsiks siit teise küsimuse kas kellegil on olnud sellist probleemi ,et udutulede lülitid põlevad lihtsalt läbi? Eile sai juba teine lüliti täitsa otsa. Vahepeal sai tehtud 2 lülitist 1 töötav aga peale eilset polnud sellega enam midagi teha. EI tea mis täitsa uus lüliti ka maksta võib eelmise ostsin kasutatud .
Kuskil miskit lühises ei ole?
MB W211 E320CDI, Opel Omega B C20NE

kuno666
Huviline
Postitusi: 173
Liitunud: 22 Mär 2015 21:50
Asukoht: pärnu
Tänanud: 1 kord
Tänatud: 4 korda

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas kuno666 » 24 Mär 2016 13:05

kui lühises oleks siis ilmselt ju läheks kaitse katki? Seest oli sulanud jah eelmine kord sama jama peaks korra tuled lahti võtma ja vaatama mis pirnid sinna pandud on. Taavi kunagisel audil hakkasid juhtmed sulama kui olid mingid automaailma pirnid sees.
Samas kui kellegil on pakkuda seda udutulede lülitit võib hinna pm-i panna

Kasutaja avatar
Jospa
Klubiliige
Postitusi: 3204
Liitunud: 31 Mai 2007 22:42
Asukoht: Tartu linn
Tänanud: 51 korda
Tänatud: 41 korda

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas Jospa » 24 Mär 2016 19:11

Tuled on/off plokk on see mis võib jamada salongis, kindel et see sinu uus pandud plokk töötas?
Jeep GC 3.0 CRD 160kw
Opel Omega 2.5 DTI 110kw

Reino
Huviline
Postitusi: 4
Liitunud: 04 Dets 2014 23:08
Asukoht: Tallinn
Tänanud: 0
Tänatud: 0

Re: Omega B fl esimesed udutuled ei põle

Postitus Postitas Reino » 26 Mär 2016 13:47

Veaks oli pasunate taga olev pistik, milles osad klemmid olid oksüdeerunud. Puhastasin klemmid ja vahetasin tulede pistikuteni minevad juhtmed. Suured tänud kõigile, kes aitasid :)

Vasta